Patch alert! Easy-to-exploit flaw in Linux kernel rated ‚high risk‘

Urgent security triage needed

Quelle: Patch alert! Easy-to-exploit flaw in Linux kernel rated ‚high risk‘